<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://kalale.ohtuleht.ee/965871/vahki-puudnud-mehed-eitavad-kahju-tekitamist" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/kalale_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/kalale_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/kalale_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/kalale_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Vähki püüdnud mehed eitavad kahju tekitamist | Kalale</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Ligi kaks aastat tagasi vähipüügi keeluajal üle saja vähi püüdmises süüdistatavad mehed eitasid kohtus keskkonnale kahju tekitamist, mistõttu prokurör loobus lühimenetlusest üldmenetluse kasuks." class="next-head"/><meta property="og:title" content="Vähki püüdnud mehed eitavad kahju tekitamist | Kalale" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://kalale.ohtuleht.ee/965871/vahki-puudnud-mehed-eitavad-kahju-tekitamist" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/6/5/dqqett4w.lxf.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Ligi kaks aastat tagasi vähipüügi keeluajal üle saja vähi püüdmises süüdistatavad mehed eitasid kohtus keskkonnale kahju tekitamist, mistõttu prokurör loobus lühimenetlusest üldmenetluse kasuks." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-6-5" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Uudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/6/5/dqqett4w.lxf.jpg" class="next-head"/><link rel="preload" href="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/article.js" as="script"/><link rel="preload" href="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-16934d740067664abdd7.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.aca76f0cda56be62964d.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.5871b88ddaf037db261d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-26b52ed80681d8e2bdde.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.b79380e1.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.cb195a83.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper kalale" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/kalale/kalale-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="http://digi.kalale.ee">Ajakiri</a></li><li><a class="" href="https://kalale.ohtuleht.ee/blogid">Blogid</a></li><li><a class="" href="http://www.kalale.ee/galerii">Galeriid</a></li><li><a class="" href="http://www.kalale.ee/turg">Turg</a></li><li><a class="" href="http://www.kalale.ee/foorum">Foorum</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/kalale">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/hyva-nou">Hüva nõu</a></li><li><a href="/kalade-elu">Kalade elu</a></li><li><a href="/kokakool">Kokakool</a></li><li><a href="/persoon">Persoon</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="http://digi.kalale.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=965871" class="hidden" width="1" height="1" alt="article-main-picture-Vähki püüdnud mehed eitavad kahju tekitamist"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Vähki püüdnud mehed eitavad kahju tekitamist<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Vidrik Võsoberg</span><span>, </span> täna, 09:53</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kalale.ohtuleht.ee/965871/vahki-puudnud-mehed-eitavad-kahju-tekitamist&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/6/5/dqqett4w.lxf.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/6/5/dqqett4w.lxf.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/6/5/dqqett4w.lxf.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/6/5/dqqett4w.lxf.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/6/5/dqqett4w.lxf.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/6/5/dqqett4w.lxf.jpg" alt="Vähki püüdnud mehed eitavad kahju tekitamist"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span> <span class="author">Pixabay</span></div><div class="article-main--content article-main--excerpt formatted--content">Ligi kaks aastat tagasi vähipüügi keeluajal üle saja vähi püüdmises süüdistatavad mehed eitasid kohtus keskkonnale kahju tekitamist, mistõttu prokurör loobus lühimenetlusest üldmenetluse kasuks.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Lääne ringkonnaprokuratuur süüdistab Mart Saart, Ats Mölderit ja Reigo Roosti selles, et nad püüdsid 2017. aasta septembris Saaremaa vallas Nihatu külas asuvast Tõre peakraavist vähipüügi keeluajal märgistamata vähimõrdadega kokku 105 jõevähki, tekitades keskkonnale olulise kahju summas 5250 eurot. Kuriteoga püütud saja viiest jõevähist lasti 101 tagasi vette, ülejäänud neli olid surnud.</p></div><div class="article-main--content formatted--content
    "><p>Mart Saar, Ats Mölder ja Reigo Roost end kuriteos süüdi ei tunnistanud. Vähkide püüdmise keelu ajal võtsid nad küll omaks, kuid keskkonnale tekitatud kahju mitte.</p></div><div class="article-main--content formatted--content
    "><p><em>Refereeritud loo täistekst <a href="https://www.meiemaa.ee/index.php?content=artiklid&amp;sub=1&amp;artid=87265&amp;term=kala" target="_blank">Meie Maas</a>.</em></p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kalale.ohtuleht.ee/965871/vahki-puudnud-mehed-eitavad-kahju-tekitamist&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/saaremaa">Saaremaa</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/joevahk">jõevähk</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/vahi">vähi</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/joevahki">jõevähki</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="965871-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://sport.ohtuleht.ee/962850/nooruk-teeb-rohkelt-trenni-loe-milliseid-vitamiine-ja-mineraale-ta-vajab" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/15/rgm3ju4f.mlm.jpg" alt="Nooruk teeb rohkelt trenni? Loe, milliseid vitamiine ja mineraale ta vajab!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://sport.ohtuleht.ee/962850/nooruk-teeb-rohkelt-trenni-loe-milliseid-vitamiine-ja-mineraale-ta-vajab" class="sth-list--title styled-link__type-1">Nooruk teeb rohkelt trenni? Loe, milliseid vitamiine ja mineraale ta vajab!</a> </div><div class="content-marketing-unit--section"><a href="https://sport.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/965572/kangoojumps-pooraselt-lobus-trenn-mis-poletab-korraga-kuni-1000-kalorit" class="img"><img src="https://p.ocdn.ee/8/i/2019/6/3/0ixdlihy.kdp.jpg" alt="KangooJumps – pööraselt lõbus trenn, mis põletab korraga kuni 1000 kalorit!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/965572/kangoojumps-pooraselt-lobus-trenn-mis-poletab-korraga-kuni-1000-kalorit" class="sth-list--title styled-link__type-1">KangooJumps – pööraselt lõbus trenn, mis põletab korraga kuni 1000 kalorit!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/964723/6-nutikat-ja-omaparast-lillepotti-sinu-aeda" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/28/ooeupfhs.jlf.jpg" alt="6 nutikat ja omapärast lillepotti sinu aeda"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/964723/6-nutikat-ja-omaparast-lillepotti-sinu-aeda" class="sth-list--title styled-link__type-1">6 nutikat ja omapärast lillepotti sinu aeda</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/bauhof">Bauhof | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/963234/buduaari-varske-ilulemmikuga-hambad-kaunilt-valgeks" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/17/5qztnay2.cla.jpg" alt="Buduaari värske ilulemmikuga hambad kaunilt valgeks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/963234/buduaari-varske-ilulemmikuga-hambad-kaunilt-valgeks" class="sth-list--title styled-link__type-1">Buduaari värske ilulemmikuga hambad kaunilt valgeks!</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/963793/kuidas-vaetada-nii-et-koik-sinu-lilled-tooksid-rohkelt-roomu" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/21/xf05phes.1rf.jpg" alt="Kuidas väetada nii, et kõik sinu lilled tooksid rohkelt rõõmu?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/963793/kuidas-vaetada-nii-et-koik-sinu-lilled-tooksid-rohkelt-roomu" class="sth-list--title styled-link__type-1">Kuidas väetada nii, et kõik sinu lilled tooksid rohkelt rõõmu?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/bauhof">Bauhof | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:vidrik.vosoberg@ohtuleht.ee" class="styled-link">vidrik.vosoberg@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/kalale/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://kalale.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/kalale">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/3dqCaGdoKgerVkpJrSAUp/pages/_error.js"></script><script src="/_next/static/runtime/webpack-16934d740067664abdd7.js" async=""></script><script src="/_next/static/chunks/commons.aca76f0cda56be62964d.js" async=""></script><script src="/_next/static/chunks/styles.5871b88ddaf037db261d.js" async=""></script><script src="/_next/static/runtime/main-26b52ed80681d8e2bdde.js" async=""></script></body></html>