<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://kalale.ohtuleht.ee/1012211/urmas-koljalg-haid-soogiseeni-peaks-tanavu-tulema-veel-massiliselt-" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/kalale_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/kalale_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/kalale_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/kalale_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">Urmas Kõljalg: „Häid söögiseeni peaks tänavu tulema veel massiliselt.“ | Kalale! Looduses</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="„Kindlasti jätkub kuuseriisika- ja porgandriisika-aasta, mõlemad on männiga seotud seened. Kuuseriisikat saab korjata suuremates kogustes, porgandriisikat on vähem, enamasti kasvab ühekaupa, aga on väga maitsev,“ ütleb Urmas Kõljalg, seeneteadlane ja akadeemik." class="next-head"/><meta property="og:title" content="Urmas Kõljalg: „Häid söögiseeni peaks tänavu tulema veel massiliselt.“ | Kalale! Looduses" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://kalale.ohtuleht.ee/1012211/urmas-koljalg-haid-soogiseeni-peaks-tanavu-tulema-veel-massiliselt-" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/9/15/kodevsvs.dkb.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="„Kindlasti jätkub kuuseriisika- ja porgandriisika-aasta, mõlemad on männiga seotud seened. Kuuseriisikat saab korjata suuremates kogustes, porgandriisikat on vähem, enamasti kasvab ühekaupa, aga on väga maitsev,“ ütleb Urmas Kõljalg, seeneteadlane ja akadeemik." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-9-19" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Loodus" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/9/15/kodevsvs.dkb.jpg" class="next-head"/><link rel="preload" href="/_next/static/pZIp2eMYa0_SwB2z4yrHD/pages/article.js" as="script"/><link rel="preload" href="/_next/static/pZIp2eMYa0_SwB2z4yrHD/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.b800e1691cfb97d218cf.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.47dad737.chunk.css"/></head><body><div id="__next"><div class="style-wrapper kalale"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/kalale/kalale-looduses-logo-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="https://kalale-digi.ohtuleht.ee">Ajakiri</a></li><li><a class="" href="https://kalale.ohtuleht.ee/blogid">Blogid</a></li><li><a class="" href="http://www.kalale.ee/galerii">Galeriid</a></li><li><a class="" href="http://www.kalale.ee/turg">Turg</a></li><li><a class="" href="http://www.kalale.ee/foorum">Foorum</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://kalale-digi.ohtuleht.ee"><span class="icon color-2">A</span><span class="name">Ajakiri</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="https://kalale.ohtuleht.ee/blogid"><span class="icon color-2">B</span><span class="name">Blogid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="http://www.kalale.ee/galerii"><span class="icon color-2">G</span><span class="name">Galeriid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="http://www.kalale.ee/turg"><span class="icon color-2">T</span><span class="name">Turg</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="http://www.kalale.ee/foorum"><span class="icon color-2">F</span><span class="name">Foorum</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/kalale/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://kalale.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="https://toidutare.ohtuleht.ee/retsept/liha/kala">Kalatoidud ja -retseptid</a></li><li><a href="/teemalehed/korzets">Vladislav Koržets</a></li><li><a href="/hyva-nou">Hüva nõu!</a></li><li><a href="/teemalehed/katenevi-paevikud">Katenevi päevikud</a></li><li><a href="/teemalehed/ixa-blogi">IXA blogi</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://kalale-digi.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1012211"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/loodus">Loodus</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Urmas Kõljalg: „Häid söögiseeni peaks tänavu tulema veel massiliselt.“<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Rainer Kerge</span><span>, </span> täna, 17:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kalale.ohtuleht.ee/1012211/urmas-koljalg-haid-soogiseeni-peaks-tanavu-tulema-veel-massiliselt-&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/kodevsvs.dkb.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/kodevsvs.dkb.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/kodevsvs.dkb.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/kodevsvs.dkb.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/9/15/kodevsvs.dkb.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/9/15/kodevsvs.dkb.jpg" alt="Urmas Kõljalg: „Häid söögiseeni peaks tänavu tulema veel massiliselt.“"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/xgvto3r1.qst.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/xgvto3r1.qst.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/xgvto3r1.qst.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/xgvto3r1.qst.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/9/15/xgvto3r1.qst.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/9/15/xgvto3r1.qst.jpg" alt="Urmas Kõljalg: „Häid söögiseeni peaks tänavu tulema veel massiliselt.“"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(700%, 0, 0);-moz-transform:translate3d(700%, 0, 0);-ms-transform:translate3d(700%, 0, 0);-o-transform:translate3d(700%, 0, 0);transform:translate3d(700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/d2cc5awq.sno.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/d2cc5awq.sno.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/d2cc5awq.sno.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/9/15/d2cc5awq.sno.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/9/15/d2cc5awq.sno.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/9/15/d2cc5awq.sno.jpg" alt="Urmas Kõljalg: „Häid söögiseeni peaks tänavu tulema veel massiliselt.“"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Urmas Kõljalg.</span><span>Foto: <!-- -->Aldo Luud</span></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><div><p><strong>„Kindlasti jätkub kuuseriisika- ja porgandriisika-aasta, mõlemad on männiga seotud seened. Kuuseriisikat saab korjata suuremates kogustes, porgandriisikat on vähem, enamasti kasvab ühekaupa, aga on väga maitsev,“ ütleb Urmas Kõljalg, seeneteadlane ja akadeemik.</strong></p>
<p><strong>Mis on sinu hinnangul hea söögiseen?</strong></p>
<p>Kindlasti jätkub kuuseriisika- ja porgandriisika-aasta, mõlemad on männiga seotud seened. Kuuseriisikat saab korjata suuremates kogustes, porgandriisikat on vähem, enamasti kasvab ta ühekaupa, aga on väga maitsev.</p>
<p>Seened, mida võiks saada veel massiliselt korjata ja mis praktiliselt ei ussita, on lehter-kukeseen ja kollakas kukeseen. Need on tõesti väga head seened, ainult et inimesed eriti ei tunne neid, kuna nad on harilikust kukeseenest üsna erinevad.</p></div></div><div class="article-main--content article-main--order"><div class="order-box"><div class="order-box--top">Edasi lugemiseks:</div><div class="order-box--button"><a href="" class="button-digi"><span class="button-digi--text">Proovi digipaketti</span><span class="button-digi--price">1 € /kuu</span></a><a href="#" class="button-digi button-digi--article"><span class="button-digi--text">Osta artikkel</span><span class="button-digi--price-article">1,99 €</span></a></div><div class="order-box--links"><span> <!-- -->Digipaketiga saad lugeda kõiki Õhtulehe, Naistelehe, Tiiu, Nipiraamatu, Kodukirja, Toidutare, Eesti ajaloo ja Kalale! Looduses artikleid.<!-- --> </span><span> <!-- -->Tellimus olemas?<!-- --> </span><a href="#">Logi sisse</a></div></div></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kalale.ohtuleht.ee/1012211/urmas-koljalg-haid-soogiseeni-peaks-tanavu-tulema-veel-massiliselt-&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/seened">seened</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/urmas-koljalg">Urmas Kõljalg</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/lehterkukeseened">lehterkukeseened</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/murgiseened">mürgiseened</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1012211-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1012390/uue-generatsiooni-porandakutte-lahendused-loe-lahemalt" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/18/v01jytkf.eel.jpg" alt="Uue generatsiooni põrandakütte lahendused – loe lähemalt!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1012390/uue-generatsiooni-porandakutte-lahendused-loe-lahemalt" class="sth-list--title styled-link__type-1">Uue generatsiooni põrandakütte lahendused – loe lähemalt!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1012087/teadliku-lapsevanema-abc-laste-hambaravis-ja-suuhoolduses" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/15/2cyrwi1v.vhd.jpg" alt="Teadliku lapsevanema ABC laste hambaravis ja suuhoolduses"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1012087/teadliku-lapsevanema-abc-laste-hambaravis-ja-suuhoolduses" class="sth-list--title styled-link__type-1">Teadliku lapsevanema ABC laste hambaravis ja suuhoolduses</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1012061/hoolitse-enda-ja-laste-hammaste-eest-kuidas-voidelda-hambaaukude-vastu" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/14/bi01najy.khn.jpg" alt="HOOLITSE ENDA JA LASTE HAMMASTE EEST: kuidas võidelda hambaaukude vastu?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1012061/hoolitse-enda-ja-laste-hammaste-eest-kuidas-voidelda-hambaaukude-vastu" class="sth-list--title styled-link__type-1">HOOLITSE ENDA JA LASTE HAMMASTE EEST: kuidas võidelda hambaaukude vastu?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:toimetus@ajakirilooduses.ee" class="styled-link">toimetus@ajakirilooduses.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/kalale/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://kalale.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/pZIp2eMYa0_SwB2z4yrHD/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/pZIp2eMYa0_SwB2z4yrHD/pages/_app.js"></script><script src="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" async=""></script><script src="/_next/static/chunks/commons.b800e1691cfb97d218cf.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>